Pierderi apa vw bora 1.9 tdi
Scris la 17 Ianuarie 2018 » 5 comentarii
Salut am un vw bora 1.9 tdi ajm 116cp si imi pierde apa . Daca merg cu ea peste 140km/h imi fierbe . Am schimbat garnitura de chiuloasa si nu am mai avut treaba cu ea cam 2-3 saptamani .dupa iar . Termostatul . am aerisit toata instalatia . La fel fierbe . Am schimbat pompa de apa ,tot fierbe dar nu asa de repede .doar ca raman fara apa repede . Cand raman fara apa si ii desfac capacul la vas pe acesta este un fel de mazga maro . Raman fara apa si cand sta pornita pe loc ( ieri seara am bagat apa si dimineata cand sa plec la lucru am lasat.o pornita sa se incalzeasca motorul cam 5-10min . Am facut 15 km cu ea si am ramas iar fara apa ) ... Alte solutii nu mai am. Am lasat 2 poze cu vasul si dopul
0
« Postare mai noua Postare mai veche »

Comentarii 8

Comenteaza:
Login pentru a comenta
Foarte bine! Inca e "best case". Credeam ca numai la motoare "lungi" e o problema.
Nu scotea fum alb?
Poate se poate rectifica bine (si ieftin), si dupa aia cu o garnitura buna, ...e aproape tuning : )
Scris pe 06 Februarie 2018, ora 23:26  raspunde 00
Salut . Am revenit cu (zic eu ) rezolvarea problemei .
Am fost la service cu masina si au gasit chiuloasa ovalizata . Avea antigel in 3 gauri . Iar a 4.a era buna. Se vedeam ovalizata si avea "pete de rugina pe ea " . Astept sa o rectifice si sa o puna pe masina . O sa revin din nou si o sa va spun daca de data asta merge sau ma gandesc la alta masina 😅
Scris pe 05 Februarie 2018, ora 18:54  raspunde 00
Nu te supara, mazga e mai mult ca maioneza sau mai mult ca si nisipul fin si umed la malul marii? Stii la ce ma refer - daca ai amestecat tipuri diferite de antigel. Daca e maioneza si uleiul arata normal... nu vreau sa pronunt cuvantul urat care incepe cu "chiul" sau chiar cu "bloc". Daca si uleiul arata ca maioneza, atunci poate-poate a fost garnitura noua de proasta calitate sau ceva mini-greseala la reasamblare?
Scris pe 24 Ianuarie 2018, ora 11:10  raspunde 00
Mai mult ca maioneza . Maro spre galben. Am bagat antigel g12 rosu . Dar acum o saptamana am bagat g12 rosu ultra . Sau ceva de genul . Dar cel care il bagam ianainte era rosu si cand il amestecam dar asta de acum e frez spre mov . Nivelul de ulei este bun dar cand am desfacut bosonul pe unde bag ulei era mazga si pe el . Mazga gri .
Scris pe 24 Ianuarie 2018, ora 18:26  raspunde 00
Aștept răspunsul că s-a rezolvat problema.
Scris pe 19 Ianuarie 2018, ora 13:53  raspunde 00
Suspecta chiuloasă, aceași problema am avut și eu, era fisurata.

Trebuie schimbata.
Scris pe 19 Ianuarie 2018, ora 13:50  raspunde 00
Ok. Mersi . O sa merg la un servis sa verifice chiuloasa . Poate merge rectificata. O sa revin cu rezolvarea
Scris pe 19 Ianuarie 2018, ora 23:30  raspunde 00
Daca este fisurata nu ai ce sa rectifici atentie la cheltuieli fati un calcul si i a in cosiderare o chiuloasa secand.
Scris pe 22 Februarie 2018, ora 00
Raporteaza abuz
E-mail
Motivul raportarii *

SUBIECTE DIN BLOG